Debian DSA-4945-1:webkit2gtk - 安全性更新

high Nessus Plugin ID 152138