Zoom Client for Meetings < 4.6.19253.0401 多個弱點

critical Nessus Plugin ID 135188

Synopsis

遠端主機安裝的應用程式受到多個弱點影響。

描述

遠端 Windows 主機上安裝的 Zoom Client for Meetings 版本早於 4.6.19253.0401。因此,該應用程式受到以下弱點影響:

- 惡意方可使用 UNC 連結洩露使用者的雜湊密碼。

- 聊天停用時,使用者可存取網路研討會中的聊天。

請注意,Nessus 並未測試此問題,而是僅依據應用程式自我報告的版本號碼。

解決方案

升級至 Zoom Client for Meetings 4.6.19253.0401 或更新版本。

另請參閱

http://www.nessus.org/u?774d8ec7

Plugin 詳細資訊

嚴重性: Critical

ID: 135188

檔案名稱: zoom_client_4_6_19253_0401.nasl

版本: 1.1

類型: local

代理程式: windows

系列: Windows

已發布: 2020/4/3

已更新: 2020/4/3

支持的傳感器: Nessus Agent

風險資訊

CVSS 評分論據: Based on the vendor advisory.

CVSS v2

風險因素: Critical

基本分數: 10

媒介: AV:N/AC:L/Au:N/C:C/I:C/A:C

CVSS 評分資料來源: manual

CVSS v3

風險因素: Critical

基本分數: 9.6

媒介: CVSS:3.0/AV:N/AC:L/PR:N/UI:R/S:C/C:H/I:H/A:H

弱點資訊

CPE: x-cpe:/a:zoom:zoom_client_for_meetings, cpe:/a:zoom:zoom_cloud_meetings

必要的 KB 項目: installed_sw/Zoom Client for Meetings, SMB/Registry/Enumerated

修補程式發佈日期: 2020/4/2

弱點發布日期: 2020/3/30