Ubuntu 18.04 LTS / 19.04 / 19.10:firefox 弱點 (USN-4216-1)

high Nessus Plugin ID 131924