openSUSE 安全性更新:ucode-intel (openSUSE-2019-2631)

high Nessus Plugin ID 131691

語系:

新推出!Plugin 嚴重性目前使用 CVSS v3

計算 Plugin 嚴重性已更新為預設使用 CVSS v3 沒有 CVSS v3 評分的 Plugin 會回歸到以 CVSS v2 計算嚴重性。您可在設定下拉式選單中切換顯示嚴重性的喜好設定

Synopsis

遠端 openSUSE 主機缺少安全性更新。

描述

此 ucode-intel 更新修正了下列問題:- 已更新至 20191115 安全性版本 (bsc#1157004) 此更新是從 SUSE:SLE-15-SP1:Update 更新專案匯入。

解決方案

更新受影響的 ucode-intel 套件。

另請參閱

https://bugzilla.opensuse.org/show_bug.cgi?id=1157004

Plugin 詳細資訊

嚴重性: High

ID: 131691

檔案名稱: openSUSE-2019-2631.nasl

版本: 1.1

類型: local

代理程式: unix

已發布: 2019/12/4

已更新: 2019/12/4

相依性: ssh_get_info.nasl

弱點資訊

CPE: cpe:2.3:o:novell:opensuse:15.1:*:*:*:*:*:*:*, p-cpe:2.3:a:novell:opensuse:ucode-intel:*:*:*:*:*:*:*

必要的 KB 項目: Host/local_checks_enabled, Host/cpu, Host/SuSE/release, Host/SuSE/rpm-list

修補程式發佈日期: 2019/12/3

弱點發布日期: 2019/12/3