Microsoft Lync Server 2013 的安全性更新 (2019 年 9 月)

medium Nessus Plugin ID 131567

概要

遠端主機上的 Microsoft Lync Server 安裝缺少安全性更新。

說明

遠端主機上的 Microsoft Lync Server 安裝缺少安全性更新。因此,會受到下列弱點影響:- Lync 2013 中有一個資訊洩露弱點。惡意利用該弱點的攻擊者可讀取受害者機器上的任意檔案。若要惡意利用該弱點,攻擊者需具現化一個會議,並以惡意內容修改會議連結,然後再將該連結傳送給受害者。(CVE-2019-1209)

解決方案

Microsoft 已經發佈 KB4515509 以解決此問題。

另請參閱

http://www.nessus.org/u?75b6b7fe

Plugin 詳細資訊

嚴重性: Medium

ID: 131567

檔案名稱: smb_nt_ms19_sep_lync.nasl

版本: 1.2

類型: local

代理程式: windows

已發布: 2019/12/3

已更新: 2019/12/4

支援的感應器: Nessus

風險資訊

VPR

風險因素: Medium

分數: 4.4

CVSS v2

風險因素: Medium

基本分數: 4.3

時間分數: 3.2

媒介: CVSS2#AV:N/AC:M/Au:N/C:P/I:N/A:N

CVSS 評分資料來源: CVE-2019-1209

CVSS v3

風險因素: Medium

基本分數: 6.5

時間分數: 5.7

媒介: CVSS:3.0/AV:N/AC:L/PR:N/UI:R/S:U/C:H/I:N/A:N

時間媒介: CVSS:3.0/E:U/RL:O/RC:C

弱點資訊

CPE: cpe:/a:microsoft:lync

必要的 KB 項目: SMB/MS_Bulletin_Checks/Possible

可輕鬆利用: No known exploits are available

修補程式發佈日期: 2019/9/10

弱點發布日期: 2019/9/10

參考資訊

CVE: CVE-2019-1209

BID: 108589

MSFT: MS19-4515509

MSKB: 4515509