SUSE SLED15 / SLES15 安全性更新:ucode-intel (SUSE-SU-2019:3089-1)

high Nessus Plugin ID 131550

語系:

新推出!Plugin 嚴重性目前使用 CVSS v3

計算 Plugin 嚴重性已更新為預設使用 CVSS v3 沒有 CVSS v3 評分的 Plugin 會回歸到以 CVSS v2 計算嚴重性。您可在設定下拉式選單中切換顯示嚴重性的喜好設定

Synopsis

遠端 SUSE 主機缺少一個或多個安全性更新。

描述

此 ucode-intel 更新修正了下列問題:已更新至 20191115 安全性版本 (bsc#1157004) 請注意,Tenable Network Security 已直接從 SUSE 安全性公告擷取前置描述區塊。Tenable 已盡量在不造成其他問題的前提下,嘗試自動清理並將其格式化。

解決方案

為安裝此 SUSE 安全性更新,請使用 SUSE 建議安裝方式,如 YaST online_update 或「zypper 修補程式」。否則您也可以執行為您的產品列出的命令:SUSE Linux Enterprise Module for Basesystem 15-SP1:zypper in -t patch SUSE-SLE-Module-Basesystem-15-SP1-2019-3089=1

另請參閱

https://bugzilla.suse.com/show_bug.cgi?id=1157004

http://www.nessus.org/u?2bfacdb0

Plugin 詳細資訊

嚴重性: High

ID: 131550

檔案名稱: suse_SU-2019-3089-1.nasl

版本: 1.1

類型: local

代理程式: unix

已發布: 2019/12/3

已更新: 2019/12/3

相依性: ssh_get_info.nasl

弱點資訊

CPE: cpe:2.3:o:novell:suse_linux:15:*:*:*:*:*:*:*, p-cpe:2.3:a:novell:suse_linux:ucode-intel:*:*:*:*:*:*:*

必要的 KB 項目: Host/local_checks_enabled, Host/cpu, Host/SuSE/release, Host/SuSE/rpm-list

修補程式發佈日期: 2019/11/28

弱點發布日期: 2019/11/28