openSUSE 安全性更新:cpio (openSUSE-2019-2593)

high Nessus Plugin ID 131536