Ubuntu 16.04 LTS / 18.04 LTS / 18.10 / 19.04:ghostscript 弱點 (USN-3970-1)

high Nessus Plugin ID 124717