SUSE SLED15 / SLES15 安全性更新:apache2 (SUSE-SU-2019:0873-1)

high Nessus Plugin ID 123782