Dell OpenManage Server Administrator Detection

info Nessus Plugin ID 12295
新推出!Plugin 嚴重性目前使用 CVSS v3

計算 Plugin 嚴重性已更新為預設使用 CVSS v3 沒有 CVSS v3 評分的 Plugin 會回歸到以 CVSS v2 計算嚴重性。您可在設定下拉式選單中切換顯示嚴重性的喜好設定

Synopsis

遠端主機上正在執行管理伺服器。

描述

遠端主機正在執行 Dell OpenManage Server Administrator (OMSA),這是一個系統管理伺服器。

解決方案


另請參閱

http://www.nessus.org/u?8ecbc47e

http://www.nessus.org/u?3cb76714

Plugin 詳細資訊

嚴重性: Info

ID: 12295

檔案名稱: dell_openmanage.nasl

版本: 1.23

類型: remote

系列: CGI abuses

已發布: 2004/7/1

已更新: 2021/1/19

相依性: http_version.nasl

弱點資訊

CPE: cpe:2.3:a:dell:openmanage_server_administrator:*:*:*:*:*:*:*:*, cpe:2.3:a:dell:openmanage:*:*:*:*:*:*:*:*