Ubuntu 14.04 LTS : linux 弱點 (USN-3880-1)

high Nessus Plugin ID 121598