Ubuntu 14.04 LTS / 16.04 LTS / 18.04 LTS / 18.10:LibTIFF 弱點 (USN-3864-1)

high Nessus Plugin ID 121329