Tenable SecurityCenter < 5.8.0 Multiple Vulnerabilities (TNS-2018-15)

critical Nessus Plugin ID 119149

Synopsis

遠端主機上安裝的應用程式受到多個弱點影響。

描述

根據其自我報告的版本,遠端主機上安裝的 Tenable SecurityCenter 應用程式版本為 5.7.1 或更新版本。因此,會受到多個弱點影響。請注意,Nessus 並未測試這些問題,也沒有獨立的修補程式,而是僅依據應用程式自我報告的版本號碼。

解決方案

升級至 Tenable SecurityCenter 5.8.0 或更新版本,或套用 SecurityCenter Patch 201811.1。

另請參閱

https://www.tenable.com/security/tns-2018-15

Plugin 詳細資訊

嚴重性: Critical

ID: 119149

檔案名稱: securitycenter_5_8_0_tns_2018_15.nasl

版本: 1.5

類型: combined

代理程式: unix

系列: Misc.

已發布: 2018/11/27

已更新: 2020/10/9

組態: 啟用 Paranoid 模式

支持的傳感器: Nessus Agent

風險資訊

VPR

風險因素: Medium

分數: 5.9

CVSS v2

風險因素: High

基本分數: 7.5

時間分數: 6.2

媒介: AV:N/AC:L/Au:N/C:P/I:P/A:P

時間媒介: E:F/RL:OF/RC:C

CVSS 評分資料來源: CVE-2014-0107

CVSS v3

風險因素: Critical

基本分數: 9.8

時間分數: 8.5

媒介: CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H

時間媒介: E:U/RL:O/RC:C

弱點資訊

CPE: cpe:/a:tenable:securitycenter

必要的 KB 項目: Settings/ParanoidReport

可被惡意程式利用: true

可輕鬆利用: Exploits are available

修補程式發佈日期: 2018/11/7

弱點發布日期: 2018/11/7

參考資訊

CVE: CVE-2013-2153, CVE-2013-2154, CVE-2013-2155, CVE-2013-2156, CVE-2013-2210, CVE-2013-4517, CVE-2014-0107

BID: 60592, 60594, 60595, 60599, 60817, 64437, 66397