Debian DSA-4306-1:python2.7 - 安全性更新

critical Nessus Plugin ID 117812