Ubuntu 14.04 LTS / 16.04 LTS:JasPer 弱點 (USN-3693-1)

high Nessus Plugin ID 110765