Ubuntu 14.04 LTS:Linux 核心弱點 (USN-3674-1)

high Nessus Plugin ID 110474