Pulse Connect Secure 偵測

info Nessus Plugin ID 109921
新推出!Plugin 嚴重性目前使用 CVSS v3

計算 Plugin 嚴重性已更新為預設使用 CVSS v3 沒有 CVSS v3 評分的 Plugin 會回歸到以 CVSS v2 計算嚴重性。您可在設定下拉式選單中切換顯示嚴重性的喜好設定

Synopsis

遠端主機上正在執行網路存取控制伺服器。

描述

遠端主機正在執行網路存取控制伺服器 Pulse Connect Secure。

另請參閱

https://www.pulsesecure.net/connect-secure/overview/

Plugin 詳細資訊

嚴重性: Info

ID: 109921

檔案名稱: pulse_connect_secure_detect.nbin

版本: 1.56

類型: remote

系列: CGI abuses

已發布: 2018/5/18

已更新: 2021/6/9

相依性: http_version.nasl

資產庫: true

弱點資訊

CPE: cpe:/a:pulse_secure:pulse_connect_secure

參考資訊

IAVA: 0001-A-0001-S

IAVT: 0001-T-0908