Debian DLA-1369-1:linux 安全性更新 (Spectre)

critical Nessus Plugin ID 109531