GLSA-201804-11 : Adobe Flash Player: Multiple vulnerabilities

high Nessus Plugin ID 109007