PCI DSS Compliance : Scan Interference

high Nessus Plugin ID 108714
新推出!Plugin 嚴重性目前使用 CVSS v3

計算 Plugin 嚴重性已更新為預設使用 CVSS v3 沒有 CVSS v3 評分的 Plugin 會回歸到以 CVSS v2 計算嚴重性。您可在設定下拉式選單中切換顯示嚴重性的喜好設定

Synopsis

先前開啟的連接埠現已關閉或已經過篩選。

描述

來自網路或主機的干擾使得掃描作業難以達到 PCI DSS 掃描驗證的要求。此報告不足以認證此伺服器。可能有防火牆、IDS 或其他軟體封鎖 Nessus 的掃描動作。

解決方案

- 調整 Nessus 掃描設定,以提高效能。- 將 Nessus 掃描程式列入可能封鎖掃描作業的任何 IDS 或防火牆的白名單。

Plugin 詳細資訊

嚴重性: High

ID: 108714

檔案名稱: scan_interference.nasl

版本: 1.5

類型: remote

系列: General

已發布: 2018/3/29

已更新: 2020/4/22

相依性: find_service1.nasl, ssl_supported_ciphers.nasl

風險資訊

CVSS 評分資料來源: manual

CVSS 評分論據: Score from an in depth analysis done by tenable

CVSS v2

風險因素: High

基本分數: 7.5

媒介: AV:N/AC:L/Au:N/C:P/I:P/A:P

CVSS v3

風險因素: High

基本分數: 7.3

媒介: CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:L/I:L/A:L

弱點資訊

必要的 KB 項目: Settings/PCI_DSS

排除在外的 KB 項目: Host/dead, Settings/PCI_DSS_local_checks