Ubuntu 14.04 LTS / 16.04 LTS / 17.10:Firefox 弱點 (USN-3596-1)

critical Nessus Plugin ID 108370