Ubuntu 14.04 LTS / 16.04 LTS / 17.10:thunderbird 弱點 (USN-3529-1)

critical Nessus Plugin ID 106482