Nessus 的 Debian Local Security Checks 系列

ID名稱嚴重性
170157Debian DSA-5322-1:firefox-esr - 安全性更新
high
170151Debian DSA-5321-1:sudo - 安全性更新
high
170105Debian DSA-5320-1:tor - 安全性更新
medium
170079Debian DLA-3268-1:netty - LTS 安全性更新
medium
170076Debian DLA-3267-1:libxstream-java - LTS 安全性更新
high
170056Debian DLA-3271-1:node-minimatch - LTS 安全性更新
high
170055Debian DLA-3270-1:net-snmp - LTS 安全性更新
medium
170053Debian DLA-3269-1:libapreq2 - LTS 安全性更新
high
170048Debian DSA-5319-1:openvswitch - 安全性更新
critical
170047Debian DSA-5317-1:chromium - 安全性更新
high
170046Debian DSA-5318-1:lava - 安全性更新
medium
169946Debian DSA-5314-1:emacs - 安全性更新
high
169930Debian DSA-5315-1:libxstream-java - 安全性更新
high
169929Debian DSA-5316-1:netty - 安全性更新
medium
169917Debian DSA-5312-1:libjettison-java - 安全性更新
high
169916Debian DSA-5313-1:hsqldb - 安全性更新
critical
169915Debian DLA-3266-1:viewvc - LTS 安全性更新
medium
169913Debian DLA-3265-1:exiv2 - LTS 安全性更新
high
169802Debian DLA-3264-1:ruby-sinatra - LTS 安全性更新
high
169736Debian DLA-3263-1:libtasn1-6 - LTS 安全性更新
critical
169698Debian DSA-5311-1:trafficserver - 安全性更新
medium
169695Debian DLA-3261-1:libetpan - LTS 安全性更新
medium
169694Debian DLA-3260-1:node-xmldom - LTS 安全性更新
critical
169693Debian DLA-3262-1:smarty3 - LTS 安全性更新
medium
169451Debian DLA-3255-1:mplayer - LTS 安全性更新
medium
169450Debian DLA-3256-1:xorg-server - LTS 安全性更新
high
169447Debian DLA-3259-1:libjettison-java - LTS 安全性更新
high
169446Debian DLA-3258-1:node-loader-utils - LTS 安全性更新
critical
169445Debian DLA-3252-1:cacti - LTS 安全性更新
critical
169440Debian DLA-3253-1:openvswitch - LTS 安全性更新
critical
169439Debian DLA-3254-1:exuberant-ctags - LTS 安全性更新
high
169438Debian DLA-3257-1:emacs - LTS 安全性更新
high
169437Debian DSA-5308-1:webkit2gtk - 安全性更新
high
169436Debian DSA-5309-1:wpewebkit - 安全性更新
high
169435Debian DSA-5310-1:ruby-image-processing - 安全性更新
critical
169428Debian DLA-3250-1:multipath-tools - LTS 安全性更新
high
169424Debian DLA-3251-1:libcommons-net-java - LTS 安全性更新
medium
169419Debian DSA-5307-1:libcommons-net-java - 安全性更新
medium
169342Debian DSA-5306-1:gerbv - 安全性更新
critical
169300Debian DLA-3249-1:mbedtls - LTS 安全性更新
critical
169296Debian DLA-3248-1:libksba - LTS 安全性更新
critical
169294Debian DLA-3245-1:linux - LTS 安全性更新
critical
169293Debian DLA-3244-1:linux-5.10 - LTS 安全性更新
critical
169286Debian DLA-3247-1:node-trim-newlines - LTS 安全性更新
high
169284Debian DLA-3246-1:node-hawk - LTS 安全性更新
high
169280Debian DSA-5305-1:libksba - 安全性更新
critical
168946Debian DSA-5304-1:xorg-server - 安全性更新
high
168916Debian DLA-3236-1:openexr - LTS 安全性更新
medium
168882Debian DSA-5302-1:chromium - 安全性更新
high
168880Debian DSA-5303-1:thunderbird - 安全性更新
critical