HP-UX PHSS_28618:在 HP9000 系列 700/800 上執行的 HP-UX,拒絕服務 (DoS) (HPSBUX00264 SSRT3460 修訂版 5) (過時)

high Nessus Plugin ID 56067

Synopsis

遠端 HP-UX 主機缺少安全性相關修補程式。

描述

s700_800 11.11 Support Tool Manager 2002 年 9 月修補程式:

特定網路流量可造成程式失敗。

解決方案

請安裝修補程式 PHSS_28618 或後續版本。

另請參閱

http://www.nessus.org/u?6f66782d

Plugin 詳細資訊

嚴重性: High

ID: 56067

檔案名稱: hpux_PHSS_28618.nasl

版本: Revision: 1.2

類型: local

已發布: 2012/3/6

已更新: 2012/12/20

弱點資訊

CPE: cpe:/o:hp:hp-ux

必要的 KB 項目: Host/local_checks_enabled, Host/HP-UX/version, Host/HP-UX/swlist

修補程式發佈日期: 2003/3/19